Feeds:
Posts
Comentários

Archive for março \02\UTC 2009

I had debianized the Gmate Package, so now you can download and install it in your Ubuntu as a DEB package.

Note that it Depends of pyton-pywebkit that is included in Ubuntu 8.10. if you want to install in a previous Ubuntu release you will need to install Python Webkit Manually.

You can download the package direct from github.com

Anúncios

Read Full Post »